Aller au contenu
  • 0

mécaboîte problème de sélecteur de vitesse


Lou.05
 Partager

Question

Bonsoir à toute l'équipe je vous explique mon problème Je viens d'acheter une moto déjà le premier problème c'est qu'on a du mal à trouver le point mort entre la première et la deuxième il faut chercher longtemps avant de le trouver ensuite quand on est en première elle a du mal à se lancer et là où elle a plus de mal c'est quand on est à deux sur la moto on monte elle a du mal à se lancer et à monter au bout d'un moment elle cale elle essaie tant bien que mal de monter mais elle arrive pas que ce soit en première en deuxième en troisième les montées elle galère sinon faut être assez bien lancer pour qu'elle arrive un minimum à monter

Lien vers le commentaire
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...