• 0
Farah

autre scooter Ma moto n'accélère plus

Question

Salut les ami (e)s , s'il vous plait j'ai besoin d'aide ; ma nouvelle moto gabelli grido s'accélère plus , normalement sa vitesse est au maximum 60km/h mais c'est deux derniers jours je n'arrive pas à la démarré qu'après usage du démarrage manuel qui se coince aussi et même après le démarrage la moto ne dépasse pas les 30km/h et si j'accélère la vitesse diminue de plus en plus ; vos suggestions s'ils vous plait

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Bonjour 

il y a une heure, Farah a dit :

Salut les ami (e)s , s'il vous plait j'ai besoin d'aide ; ma nouvelle moto gabelli grido s'accélère plus , normalement sa vitesse est au maximum 60km/h mais c'est deux derniers jours je n'arrive pas à la démarré qu'après usage du démarrage manuel qui se coince aussi et même après le démarrage la moto ne dépasse pas les 30km/h et si j'accélère la vitesse diminue de plus en plus ; vos suggestions s'ils vous plait

Déjà démonte ta bougie et remplace la par une neuve c'est la base des choses. 

Ensuite tu enchaîne avec un nettoyage de la mousse du filtre à air. 

Modifié par Barry/Sheene
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant