Aller au contenu
  • 0

scooter piaggio - gilera Problème aprilia sr motard 50cc


Question

Bonsoir j'ai un aprilia sr motard 50cc (idem que piaggio typhoon) j'ai fais débrider mon scooter dans un garage puis ensuite fais mettre un pot yasuni z également par un garage.Le problème c'est que depuis la pose du pot a certains moments mon scooter dessend a 20km/h et au bout d' une minute il repart (j'imagine une merde qui vien dans le carburateur). Ensuite en monté il perd toute sa puissance (sur du plat je vais a 80km/h compteur scooter donc environ 70km/h) et en monté parfois il dessend à 40 et en très grosse monté 10 km/h aussi il a une accélération qui n'est pas linéaire il part tous doucement et accélère d'un coup.

J'aimerais savoir çe qu'il faut changé bonne soirée merci

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...