Aller au contenu
  • 0

scooter chinois kymco agility 4t ne démarre plus


Question

Bonjour à tous , j'ai un souci depuis ce matin , mon kymco agility 4t ne démarre plus , cette nuit j'ai rechargé la batterie car je sentais qu'elle faiblissait et depuis la recharge plus moyen de mettre en marche le scooter. J'ai regardé les deux fusibles et les ai changé , ca n'a rien changé, pareil pour le régulateur et le cdi.J'entends le démarreur électrique tourner dans le vide , pas de démarrage au kick , j'ai remarqué que mes clignotants ne clignotes plus et que ma jauge d'essence ne marche plus.Je sèche , je sais plus ou regarder, si quelqu'un ou plusieurs personnes pouvaient m'aider... merci d'avance

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...