• 0
oliv85

scooter piaggio - gilera problème électrique sur zip

Question

voilà depuis deux jours je n'ai plus de voyant qui fonctionnes plus de lumiere 

et plus de démarrage électrique  batterie charger ok et fusible verifier 

merci pour votre aide en plus je me suis fait gauler par les gendarmes a cause de ma lumiere

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Invité

Salut,

est-ce que tu peux être un peu plus précis sur ton problème électrique?Si je vais a ton text jeu dirais ampoule foutu et le Starter électrique mort.Es-que les clignotants factione?Claxson,et l‘affichage d‘essance aussi en fonction au pas? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.