• 0
Mael_yamaha_bws

autre scooter Bws

Question

bonjour 

j'ai un problème plutôt bizarre sur mon scooter il démarre mais si je larrête et je réessaye de le démarrer il démarre pu il faut que jattendre 7-10min et la il démarre avez vous déjà eu un problème dans se genre? 

Merci a l'avance :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 15 heures, Mael_yamaha_bws a dit :

bonjour 

j'ai un problème plutôt bizarre sur mon scooter il démarre mais si je larrête et je réessaye de le démarrer il démarre pu il faut que jattendre 7-10min et la il démarre avez vous déjà eu un problème dans se genre? 

Merci a l'avance :)

 

coucou :) ça arrive quand il est trop riche ton scoot , ça fait pas de mal au scoot

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.