• 0
Tomp

scooter chinois bloquage accélération avec nouveau cdi

Question

Bonjour j’ai acheté un nouveau cdi qu’on m’avais conseiller c’est un cdi non brider avec mode racing ou mode normal sauf que quand j’en les mis hier le voyant Orange du tableau de bord du scooter ces allumer et le scooter ne pouvait plus accélérer et bloqué à 20 KLM j’ai remis l’ancien nickel pas de soucis donc j’aimerai savoir s’y c’est un mauvais cdi et je voudrais savoir c’y c’est ça, car on ma conseillé un cdi avec 5 broches alors que j’en et 4 voilà j’ai mis les images en dessous le nouveau cdi est rouge voilà,et j’aimerai aussi savoir qu’elles sont  led cdi non bridé merci d’avance bonne journée .

FF7CCAF7-D063-4994-8578-1E4B42A0C24C.jpeg

150626B9-AB28-4CDB-9EBA-B347FAF32517.jpeg

97CEB0F0-B325-40E3-AFCF-CAC351ABCFAF.jpeg

074B156E-AC3F-4D9B-85C6-283DC4642E8F.jpeg

Modifié par Tomp

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

j'ai le même problème on m a dit de débrider a l embayage

 

Le 18/07/2019 à 10:28, Tomp a dit :

Bonjour j’ai acheté un nouveau cdi qu’on m’avais conseiller c’est un cdi non brider avec mode racing ou mode normal sauf que quand j’en les mis hier le voyant Orange du tableau de bord du scooter ces allumer et le scooter ne pouvait plus accélérer et bloqué à 20 KLM j’ai remis l’ancien nickel pas de soucis donc j’aimerai savoir s’y c’est un mauvais cdi et je voudrais savoir c’y c’est ça, car on ma conseillé un cdi avec 5 broches alors que j’en et 4 voilà j’ai mis les images en dessous le nouveau cdi est rouge voilà,et j’aimerai aussi savoir qu’elles sont  led cdi non bridé merci d’avance bonne journée .

FF7CCAF7-D063-4994-8578-1E4B42A0C24C.jpeg

150626B9-AB28-4CDB-9EBA-B347FAF32517.jpeg

97CEB0F0-B325-40E3-AFCF-CAC351ABCFAF.jpeg

074B156E-AC3F-4D9B-85C6-283DC4642E8F.jpeg

As tu trouvé un autre cdi

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 01/10/2019 à 01:14, Alainrousse a dit :

j'ai le même problème on m a dit de débrider a l embayage

 

As tu trouvé un autre cdi

Salut oui j’ai acheté un autre c’est suis qui est en rouge je vais  cette après-midi pourquoi mais embrayage je voie pas pourquoi 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.