• 0
danygomes

scooter ne démarre plus du tout

Question

bonjour, 

mon scooter Piaggio Typhoon ne démarre plus depuis plus d’un mois... même plus du tout. aucun bruit de moteur.

j’ai changé starter, bougie, cylindre, piston, culasse, joints haut moteur, vilebrequin, roulement avec joints spy, cage à aiguille, j’ai nettoyé le carburateur, regardé la boîte à clapet, et y’a de l’allumage.. 

La batterie est bonne et le moteur électrique fonctionne 

le moteur ne se lance pas du tout même avec nettoyant frein ou start pilote...

je ne comprends pas.. 

merci de votre aide 

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.