• 0
Lucas899

autre scooter Panne scooter ride race gt 50cc

Question

Bonjour, Bonsoir,

 

Actuellement mon scooter ne démarre plus a l'électrique car j'ai fait la connerie de branché un CDI AC sur un courant DC, maintenant je ne sais pas ce qu'il faut changer car mon scooter ne démarre plus a l'électrique (clignotants, klaxon ne fonctionne plus éteint...) Sauf quand je le démarre au kick cela fonctionne, j'ai contrôlé la batterie rechargée au max, et j'ai contrôlé le relais démarreur il est intact, voilà je ne sais pas ce qu'il faut faire, Merci d'avoir lu. j'espère une réponse au plus vite ! :)

 

Lucas

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

bonjour peut être tu as grillée les charbon du démarreur  et le fusible tu as regarder 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.