• 0
iv31

scooter piaggio - gilera Zip broute lorsque j’accélère plein gaz

Question

Bonjour,j’espère ne pas mettre tromper dans la section et j’espère que vous aller bien, alors voilà j’ai un problème avec mon scooter c’est un zip 2t de 2014 lorsque je l’ai acheté il ne marchait pas, j’ai réussi à le réparer partiellement.Cependant, Lorsque j’accélère à fond le moteur broute et s’éteint mais si je roule sans ouvrir les gaz à fond il marche bien. Cela fait plusieurs semaines que je cherche le problème :

J’ai nettoyé le carburateur, changer le pot donc celui ci n’est pas bouché. Dans le carburateur ce sont les gicleurs d’origine. J’ai essayer de le régler mais je n’ai pas trop réussi. ma bougie est noir... 

si vous avez des idées pour m’aider ce serait cool...

bonne soirée à tous et merci à ceux qui lisent.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

bonjour si le pot n ais pas d'origine remonte le gicleur de 5 a 10 point et un bon réglage carburateur et après revient si sa vas pas mieux 

Modifié par beber

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.