• 0
Johandlx

scooter chinois Important s'il vous plaît

Question

Bonjour j'ai un problème avec mon scoot tout à l'heure je suis montée à 60h kilométre heures et ça a fait comme si il serré il est resté allumé et maintenant j'ai plus de péche quand j'accélère il broute pour s'éteindre

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Le 21/01/2020 à 17:20, Johandlx a dit :

Bonjour j'ai un problème avec mon scoot tout à l'heure je suis montée à 60h kilométre heures et ça a fait comme si il serré il est resté allumé et maintenant j'ai plus de péche quand j'accélère il broute pour s'éteindre

Salut, je pense à une amorce de serrage, vérifie ton ensemble cylindre piston.

bon courage à toi

Modifié par LeScouteristeGentil

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.