• 0
Thomas.v

mécaboîte Rieju mrt pro

Question

bonjour j'ai monté un 94 italkit sur ma rieju mrt pro.

dessus j'ai: un allumage mvt dd, une prépa carter,carburateur 28 Stage6, boîte à clapet v force top perf, embrayage polini,avec un pot 80/90 une pipe gros diamètre. Et mal loti ne lève pas à l accélérateur en 1ère 2ème et t il normal et d ou peu venir se problème ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

salut 

ça peut venir de plein de truc 

déjà réglage carburateur après si une prépa et mal faite il y a perte 

allumage mal calé et squish mal fait il y a perte 

et la transmi si elle et trop longue il y a perte 

elle devrai levé sen tiré jusqu'en 3 voir pluss en fonction de la transmi 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.