• 0
Le douarin

Pas de monter en régime

Question

Bonjour  slider yamaha 50cc  2012   mise en route a froid inpect après 2 a 3 minutes pas de montee en régime  accélérateur au max  et fume énormement  merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Le 27/03/2020 à 18:58, Le douarin a dit :

Non il couche au garage bonsoir merci

Bonsoir il n'as jamais dormit dehors ou été dehors pendant qu'il pleut ? 

Car ça pourrait être de l'eau qui est rentré dans le réservoir.. 

Ou tu l'as peut être lavé et fait rentrer de l'eau dans le pot / moteur ? 

Bonne soirée et n'hésite pas à me "citer" je verrais mieux ta réponse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Le 25/03/2020 à 09:38, beber a dit :

bonjour c'est dur a écrit avant de démarrer un poste regarde si le starter merde pas et une nettoyage carburateur  

Bonsoir il a tourner avec de l essence a la place  huile 2 temps  a 50%  tromper de réservoir merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.