Aller au contenu
  • 0

mécaboîte Problème restauration derbi senda x-trem 2003


Question

Bonjour à toutes et à tous je ne sais pas si je poste au bon endroit, c'est la première fois que je poste, mais voilà j'ai récemment commencer à vouloir remettre en route ma derbi d'adolescent, il y a 3ans j'ai mis dessus un 70 airsal alu, un allumage mvt premium et un embrayage most, elle marcher bien et démarrer correctement mais je n'ai fait qu'environ 50 km avec car je venais d'avoir le permis et la moto est rester depuis c'est 3 ans dans le garage sans tourner, j'ai du coup récemment racheter, un carburateur 21 Dell'ortho car l'ancien était rincé et j'avais quelque fuite, pipe et clapet, et un filtre à air, J'ai difficilement réussi à la faire redémarrer en la poussant mais j'ai l'impression qu'elle ne marche pas autant qu'elle le devrait en 5eme je suis obliger de rétrograder et même je trouve que pour un 70 airsal, j'ai pas essayer de trop la pousser comme le cylindre est encore en rodage mais ça manque incontestablement de puissance, puis à présent impossible de la refaire démarrer même en poussant, j'ai donc vérifier si j'avais de l'allumage, il y en a mais je trouve que l'étincelle n'est pas régulière ( la bougie été quasiment neuve il y a 3 ans,) je pense racheter une bougie neuve c'est pas sa qui va me ruiner et c'est peut être sa, je m'y connaît un petit peu mais je ne suis pas expert non plus, j'ai vérifier les prise d'air ça m'as l'air bon, je pense à un réglage carburateur mais je pense qu'elle démarrerai quand même si ce n'était que sa, je pense sinon à l'anti parasite peut être qui a faibli avec le temps ou la bobine carrément mais je n'ai fait que 50 km environ avec celle livré avec l'allumage mvt premium, je vais acheter une bougie pour commencer, je vous tien au courant si il y a du nouveau merci d'avance pour vos réponses 

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Le 24/03/2020 à 20:58, Anthony. K a dit :

Bonjour à toutes et à tous je ne sais pas si je poste au bon endroit, c'est la première fois que je poste, mais voilà j'ai récemment commencer à vouloir remettre en route ma derbi d'adolescent, il y a 3ans j'ai mis dessus un 70 airsal alu, un allumage mvt premium et un embrayage most, elle marcher bien et démarrer correctement mais je n'ai fait qu'environ 50 km avec car je venais d'avoir le permis et la moto est rester depuis c'est 3 ans dans le garage sans tourner, j'ai du coup récemment racheter, un carburateur 21 Dell'ortho car l'ancien était rincé et j'avais quelque fuite, pipe et clapet, et un filtre à air, J'ai difficilement réussi à la faire redémarrer en la poussant mais j'ai l'impression qu'elle ne marche pas autant qu'elle le devrait en 5eme je suis obliger de rétrograder et même je trouve que pour un 70 airsal, j'ai pas essayer de trop la pousser comme le cylindre est encore en rodage mais ça manque incontestablement de puissance, puis à présent impossible de la refaire démarrer même en poussant, j'ai donc vérifier si j'avais de l'allumage, il y en a mais je trouve que l'étincelle n'est pas régulière ( la bougie été quasiment neuve il y a 3 ans,) je pense racheter une bougie neuve c'est pas sa qui va me ruiner et c'est peut être sa, je m'y connaît un petit peu mais je ne suis pas expert non plus, j'ai vérifier les prise d'air ça m'as l'air bon, je pense à un réglage carburateur mais je pense qu'elle démarrerai quand même si ce n'était que sa, je pense sinon à l'anti parasite peut être qui a faibli avec le temps ou la bobine carrément mais je n'ai fait que 50 km environ avec celle livré avec l'allumage mvt premium, je vais acheter une bougie pour commencer, je vous tien au courant si il y a du nouveau merci d'avance pour vos réponses 

Salut, oui dejà change la bougie, et si là ça marche pas il faudra controller tout l'allumage :/ Antiparasite/Bobine etc

T'as fait un réglage carburateur sur ton Dell' Orto ? si oui, après ta moto elle marchait ?

Et, si ça marche pas essaie de mettre les gilceurs de l'ancien carburateur sur le dell'orto, enfin nettois les avant ;p

Bonne soirée :)

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour désolé pour l'attente mais j'ai finalement trouver j'ai changé mon antiparasite, juste le bout car pour tester je l'ai retirer et mis directement le fil de l'antiparasite sur le carter et l'étincelle était beaucoup plus prononcer, j'ai du coup réussi à la faire démarrer en la poussant difficilement, mais aucun moyen de la garder en route elle ne tenait pas du tout le ralenti, désespérément et sans savoir si ça allait être utile j'ai rajouté un fil de masse entre le cadre et le moteur et nickel 1er coup de kick ça démarre, sans attendre je suis donc immédiatement parti rouler une dizaine de minute tranquillement, puis une fois rentrer j'aperçois une fuite d'huile de boîte de couleur assez étrange comme si il y avait de l'eau mélanger avec ( couleur grisâtre) ressortant du trop plein, je décide donc démonter mon carter d'embrayage et la surprise, le moteur entier en est rempli je pense du coup au spy de la pompe à eau est ce que quelqu'un pourrait me confirmer cette panne ? Je l'ai est déjà commander merci d'avance cordialement 

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...