• 0
Hendrixon

mécaboîte Problème de branchement faisceau

Question

Bonjour,

 

Je refais à neuf une  fantic tx180 de 2015 et la je suis au faisceau électrique et j'ai un problème. Le plan sur le site fantic est peu explicit, du coup je me remets à vous :

Les cables qui sortent de l'allumage : blanc-rouge, blanc, blanc-bleu, rouge-jaune et les cables qui sortent du faisceau principal : jaune, jaune-vert, blanc,  bleu-rouge

 

Je suppose que le blanc va avec le blanc mais après je sais pas, de plus le rouge-jaune de l'allumage à un embout différent.

 

Merci

++

IMG_0120.jpg

IMG_0119.jpg

IMG_0118.jpg

IMG_0117.jpg

IMG_117.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.