• 0
Yas_78190

scooter piaggio - gilera Problème démarreur électrique piaggio Typhoon 2020 20km en rodage

Question

Bonjour, je suis l’heureux possesseur d’un piaggio Typhoon MY20 que j’ai reçu hier, il a 20km donc toujours en rodage, je roule très prudemment, je prends les 45kmh mais progressivement sans mettre d’à-coups et en accélérant qu’à 2/3 maximum mais j’ai remarqué un souci le démarreur électrique ne lance pas le scooter seul je suis obligé de mettre un léger filet de gaz pour qu’il part. Est-ce normal ? Étant donné que le scooter est totalement neuf. Merci de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.