• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Binouze

scooter mbk - yamaha
problème spirit

Question

Bonjour, après un changement de pot ( yasuni R Edition limitée) & des galet de 4.5g je le pousse seulement 80 compteur naked est en me couchant sur le guidon ( y galère bien ) sa pourrait venir de quoi ? Merci d'avance .

Partager ce message


Lien vers le message
Partager sur d'autres sites

13 réponses à cette question

  • 0

Salut,

Est-ce que tu as augmenté la taille de ton gicleur principal après le montage du pot ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bjr,non juste les galet mais sa joue sur la perf sa ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Aie attention quand on met un pot à cartouche on augmente le gicleur principal de 5points minimum car aussi on tu risque de serrer.

Donc je te conseille d'augmenter ton gicleur d'au moins 5 points

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je savais mais penser que c'était si presant que sa mdr merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

attent ta juste un pot yasuni et des galets de 4g sur ton scoot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors que mon pote a un rocket galet de 3.5 & yasuni r puis y m'trace

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue mes 80 avec juste un pot c bien qand même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bien ouais mais avec des galet moins lourd y va plus vitte c'est bissard

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue ces poursa que ces bien d'avoir plusieur boîte de galets pour les essayer jusqu'a c que sa te conviene pareil avec les gicleur car en fait ton problème ces une histoire de réglage et après tu peux toujours mettre des autre ressort ressort d'embrayage ce qui va jouer sur le comportement du scoot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ou a froid j'ai pas de trou d'accélération mais a chaud sa rame :/

Sa vien des ressort j'pence

Modifié par Skumm

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oue pour moi ces sa jsui pas un grand pro mais ça a lair qan même evident que c sa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok Merci :D

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Change ton gicleur et tes ressorts, t'as un trou quand le moteur est chaud car avec la chaleur tes ressorts se "ramollisse" donc mets des ressorts full jaunes.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0