Aller au contenu
  • 0

scooter piaggio - gilera problème éclairage scooter


loic41130

Question

 

Bonjour,

Je viens vers vous suite à une question.

J'essaie de remettre en état mon ancien scooter, et j'ai un problème au niveau de l'éclairage.

L'éclairage automatique ne se met  pas en marche quand je démarre, j'ai changé le régulateur de tension par une pièce d'occasion.

Je me pose la question si le relais de démarreur  gère l'éclairage automatique du scooter ?

Au volt mettre il y' a bien du courant qui passe tout fonctionne sauf l'éclairage du tableau de bord et l'éclairage du scooter.

Je  but en touche depuis plusieurs jours.

D'avance je vous remercie.
 

Loic

 

Modifié par loic41130
Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...