Aller au contenu
  • 0

mobylette Problème éclairage compteur et ampoule high beam sur Honda Wallaroo deluxe


karlau18

Question

Bonjour tout le monde,

J'ai presque fini la rénovation complète d'un Honda Wallaroo de luxe.

Me reste un problème pas grave en soi mais petit détail ennuyant avant le remontage complet des caches

Quand j'actionne les feux normaux : l'éclairage du compteur fonctionne MAIS l'ampoule des gros feux s'allume aussi

Quand j'actionne les gros feux : plus d'éclairage au compteur ni à l'ampoule des gros feux

Déjà remplacé l'interrupteur (gros feux et feux normaux), la fiche qui comporte le témoin des clignotants, éclairage des gros feux et l'éclairage du compteur, toutes les ampoules.

Je vois le schéma électrique mais je n'y comprends malheureusement pas grand chose..

La connexion avec le feu arrière peut-elle avoir une incidence sur ce problème ?

Vos idées sont les bienvenues car pour l'instant je galère... ;-)

Merci ^^

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...