Aller au contenu
  • 0

panne moteur


gégé 24

Question

      Bonjour , cela s'est produit en roulant , de 60 mon fils est passé à 50 puis 40

et plus rien comme une coupure moteur ; ramener à la maison j'ai démonté une

grosse partie de la carrosserie ( arrière et centrale ) et au niveau de la batterie

il y a un porte fusible ( 7,5 A ) dont un fil partant dans le faisceau était coupé ;

est ce que ce fil coupé serait à l'origine de la panne ? et à quoi sert ce fusible ?

     En attente d'une réponse " favorable " Cordialement ,  gégé .

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...