Aller au contenu
  • 0

mécaboîte Problème électrique xp6


Fred35

Question

Bonjour à tous et à toutes ,voilà mon souci on n’a acheté d’occasion une super moto Peugeot xp6 de 2011 d’occasion à un monsieur qui l’a acheté neuf .on n’a un souci qu’on n’a dû mâle à résoudre.voilà la moto a été bidouillé sur la partie électrique (les files entre le stator et le faisceau del la moto a été coupé on n’arrive pas à distinguer quelle file  va avec quelle file ,on n’a bon chercher ce creuse la tête la on seiche .

on n’a essayé de chercher le schéma électrique sans résultat. Le faisceau doit avoir un souci d origines. On pense au cdi .petite précision le rotor fait 12 cellule et le cdi et au niveau du feux arrière.je vous joint une photo si quelqu’un ces comme branche ce fameux faisceau merci à tous 

4E2ECE94-CEDE-4580-815B-BDA0310FC2FB.jpeg

Lien à poster
Partager sur d’autres sites

11 réponses à cette question

Messages recommandés

  • 0
  • 0

bonjour même avec le model de cdi  les code couleur varie celons les model allumage 

Il y a 15 heures, Fred35 a dit :

Bonjour à tous et à toutes ,voilà mon souci on n’a acheté d’occasion une super moto Peugeot xp6 de 2011 d’occasion à un monsieur qui l’a acheté neuf .on n’a un souci qu’on n’a dû mâle à résoudre.voilà la moto a été bidouillé sur la partie électrique (les files entre le stator et le faisceau del la moto a été coupé on n’arrive pas à distinguer quelle file  va avec quelle file ,on n’a bon chercher ce creuse la tête la on seiche .

on n’a essayé de chercher le schéma électrique sans résultat. Le faisceau doit avoir un souci d origines. On pense au cdi .petite précision le rotor fait 12 cellule et le cdi et au niveau du feux arrière.je vous joint une photo si quelqu’un ces comme branche ce fameux faisceau merci à tous 

4E2ECE94-CEDE-4580-815B-BDA0310FC2FB.jpeg

quel branchement a tu fait 

Lien à poster
Partager sur d’autres sites
  • 0

Merci pour ton retour on a essayé plein de variantes de branchement de files au niveau de l’allumage,j’ai remis correctement les masses ,testé la bobine,changer le naiman,la bougie ,le rotor et neuf ,teste tous les files ,suivi les files pour savoir où il allait 

A oui et j’ai remis le condensateur 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...