• 0
tntgrido

scooter chinois perte de vitesse lors d'une petite montée

Question

salut ,

voilà j'ai un problème avec mon scooter quand je roule tout seul a se sent moins mais a 2 ça se sent direct quand je monte une petite monté je perd toute ma vitesse des fois je raterie a 45 et j'ai l'impression que le moteur s'etein alors que en fait nan avant il envoyé à fond méme lors d'une monté il monté plus dans les tour mais je baissé juste ma vitesse de 5 km\h mais la actuellement des fois il baisse de plus de 35km\h donc je me suis dit peu être ma segementation morte ou mon piston en mauvaise état je chercheré quelque avis, j'ai 6500 borne j'ai jamais touché au cylindre

ma configuration:

cdi naraku

carburateur de 16 (d'origine)

pot leovince tt

ps: je n'est pas fait la revision des 5000km j'ai juste faite celle des 500

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0

Bonsoir verifie, galets, carburateur, variateur, boîte à air et courroie si tu ne remarques rien d'anormal démonte ton haut moteur, s'il y a des traces de chauffes ou des rayures je crois que ça va vouloir dire qu'il est temps pout ton kit 70cc top perf ou naraku de prendre du service

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Bonsoir verifie, galets, carburateur, variateur, boîte à air et courroie si tu ne remarques rien d'anormal démonte ton haut moteur, s'il y a des traces de chauffes ou des rayures je crois que ça va vouloir dire qu'il est temps pout ton kit 70cc top perf ou naraku de prendre du service

bonsoir, ba mes galet sont neuf le carburateur est bon la boîte à air pareil la courroie idem mais j'ai remarqué quelque chose de anormale resament mon voyan d'huile sallume a lors que j'ai de l'huile mais ça me le fait que a froid quand jaccélère à fond pour attendre ma vitesse de pointe (au debut quoi la première accélération) apré ça me le fait pu du tout

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

bonsoir, ba mes galet sont neuf le carburateur est bon la boîte à air pareil la courroie idem mais j'ai remarqué quelque chose de anormale resament mon voyan d'huile sallume a lors que j'ai de l'huile mais ça me le fait que a froid quand jaccélère à fond pour attendre ma vitesse de pointe (au debut quoi la première accélération) apré ça me le fait pu du tout

Alors la.. Je suis battu... demande a rotor ou sheitan

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Alors la.. Je suis battu... demande a rotor ou sheitan

mais tu pense que c'est grave? paceque depui je rajoute quelque goute dhuile dans mon réservoir au cas ou

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

mais tu pense que c'est grave? paceque depui je rajoute quelque goute dhuile dans mon réservoir au cas ou

débranche ta prise de graissage séparé et regarde si quand tu accélères de l'huile coule, si c'est pas le cas il a un problème a la pompe a huile, mais je comprends pas ou pourrait être le lien entre ca et ta baisse de perf et ton voyant d'huile qui s'allume quand tu accélères peut être le neiman qui a problème electrique, envoie un mp a rotor et sheitan

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

débranche ta prise de graissage séparé et regarde si quand tu accélères de l'huile coule, si c'est pas le cas il a un problème a la pompe a huile, mais je comprends pas ou pourrait être le lien entre ca et ta baisse de perf et ton voyant d'huile qui s'allume quand tu accélères peut être le neiman qui a problème electrique, envoie un mp a rotor et sheitan

je vais faire ce que tu dit demain mais ça me le fait que 1fois de temps en temps mais sur le coup quand sa marrive je me dit what the fuck j'ai de l'huile je te redit sa et si je trouve pas je conctaterai rotor ou sheitan

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

J' ai eu pareil avec mon nitro , j'ai alors regarde ma cloche d'embrayage , et elle était verglacé , donc je l'ai poncé , jusque quand cela ne brillait plus , et depuis je trouve que ça va beaucoup mieux .. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant