Aller au contenu
  • 0

Problème à l’arrêt de la moto


Paul17

Question

Bonjour, 

mon problème est assez simple a expliqué

il ce manifeste quand j’arrive à un feu rouge ou à chaque arrêt de la moto

quand j’arrive au feu en 1 ère et que je passe en neutre elle monte dans les tout très rapidement sans que j’accélère, obliger de coupe le contact. 

(alors que quand j’en roule ça va très bien, réglage parfait elle redescend dans les tour normalement) j’ai pensé au ralenti mais je me suis dit ça devrai juste descendre très lentement mais là elle fait que monter 

et j’ai aussi pensé au problème du câble d’accélérateur bloqué mais ça devrai le faire à chaque fois que j’accélère et non pas que au ralenti 

merci pour ceux qui m’aideront 

Bonne journée 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...