Aller au contenu
  • 0

mécaboîte débrider cdi beta rr 50 s'il vous plaît


Question

Salut ,j'ai une beta rr 50 et j'y es installé un pot passage haut tout marche nikel sauf à partir du moment ou je met la poignée dans l'angle elle broute a chaque rapport ..,il m'est donc impossible de monter plus vite que 55km/h. J'aimerai donc savoir comment débrider le cdi parce que sur youtube c'est dit qu'il faut tirer le câble noir et trouver une cosse mais cette cosse n'a pas l'air d'être la ..je me demande donc ,
Si je retire le câble a la base même du cdi est ce que cela pose-t-il un problème ?

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...