Aller au contenu
  • 0

mécaboîte Tige et bille d’embrayage


Question

Bonsoir a tous. J’espère que quelqun pourra m’aider

alors voilà j'ai monte mon nouveau vilebrequin sur mon moteur am6 et en le remontant j'ai oublie de mettre la tige d’embrayage sauf que j'ai mis la bille !!!! Et impossible de la ressortir j'ai tourner mon moteur dans tous les sens ( je ne lentend pas même en secouant le moteur , taper dessus mais elle ne sors pas. Est il possible quelle soit tomber dans la boîte?

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...