Aller au contenu
  • 0

Problème de courant


Question

Bonjour 

Voilà j'ai un quad kymco mxu 50cc

Et depuis un moment j'ai un problème de courant la batterie est neuve quand je mes ma clé et que je tourne 1 foi le courant a du mal a arriver et quand il est la ba sa déconne quand je mes le clignotant en marche ça fait un bruit de mitraillette et pour moi maitre mon quad en route je suis obligé de tenir mon frein gauche et l'allumage électrique mes quand j'enfonce mon frein il y a plus de courant qui arrive et pour moi avoir les phare je dois tourner encore la cle mes la il y a vraiment plus de courant le cadrant ne sallume même pas quelqu'un aurait une explication merci d'avance 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...