Aller au contenu
  • 0

problème de démarrage moteur tkr sur un speedfight 2


Question

bonjour j'ai un problème sur mon speedfight 2 j'ai un moteur de trekker sur mon speedfight 2 sauf que je n est plus d étincelle a ma bougie mais j'ai du jus qui arrive dans mon allumage j'ai essayé de mettre de l essence dans mon cylindre mais il ne tousse pas du tout j en est mis dans ma pipe d ammission mais rien ne se passe le moteur ne s emballe pas.

pouvez vous m aider s il vous plait je cherche depuis plusieur semaine mais je trouve pas d ou ça vient

j'ai changé mon allumage au cas ou et rien du tout

j'ai changé de bougie toujours pareil

j'ai essayé de changer de cdi et rien du tout ne se passe

Merci pour votre aide ;)

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...