Aller au contenu
  • 0

Kisbee 50 grillé après changement de batterie


Question

Bonjour 

 

Je vous explique mon problème :

Suite à un problème de démarrage a froid avec le starter électrique, j'ai voulu changer de batterie et il s'avère que j'ai mis une batterie qui avait deux ampères au-dessus de celle de base et au moment de la brancher elle a fait une étincelle et mon compteur c'est éteint et ne se rallume plus j'ai donc racheter une batterie comme celle de base, changer la bougie, changer le CDI et la bobine d'allumage et toujours rien..

 

Est-ce que quelqu'un pourrait me dire d'où vient le problème s'il vous plaît ?

J'espère avoir été assez clair dans mes propos sinon faites moi savoir j'essaierai d'être un peu plus explicitemerci à celles et ceux qui prendront le temps de m'aider à résoudre mon problème.

 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...