Aller au contenu
  • 0

scooter piaggio - gilera Problème Rupteur Derbi senda


Question

Salut tout le monde 

J’ai un problème avec ma derbi senda euro4. 
J’ai changé le boîtier CDI mais j’étais encore bridé de partout.. Au moins c’était ça de fait 

Quand je faisait un rupteur il n’y avait aucun soucis la moto prenait les tours et tout (le rupteur était genre : niiiiiiiiiiiiii) 

et la j’ai fait débridé ma moto par un garagiste ( Gicleurs changés pignon pot etc)

et je suis bloqué à 85 km/h et à chaque vitesse quand il faut que je passe la suivante ça fait « niiiiininininini » genre y a une bride alors que j’ai changé le boîtier CDI

mais ça le fait aussi quand je suis au point mort. Aidez moi s’il vous plaît 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...