Aller au contenu
  • 0

scooter mbk - yamaha Electrode fondue


Question

Bonsoir,

Je possède un mbk nitro. Kit 50 polini, carburateur 17.5 del orto avec cornet. Variateur polini, galets 7gr. Ceci installé depuis 5 mois.

Le scooter fonctionnait hyper bien et depuis une semaine l'électrode de la bougie fond...

Je remet une bougie et après 2km, bougie refondue.

Je ne sais pas de quoi ça peut venir. Avez vous des idées ou astuces pour trouver la panne?

Merci,

Arnaud 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
Il y a 5 heures, Nonoroz22 a dit :

Bonsoir,

Je possède un mbk nitro. Kit 50 polini, carburateur 17.5 del orto avec cornet. Variateur polini, galets 7gr. Ceci installé depuis 5 mois.

Le scooter fonctionnait hyper bien et depuis une semaine l'électrode de la bougie fond...

Je remet une bougie et après 2km, bougie refondue.

Je ne sais pas de quoi ça peut venir. Avez vous des idées ou astuces pour trouver la panne?

Merci,

Arnaud 

peut être une bougie trop chaude du style Br7es ou Br8es essaie avec une Br9es et redit moi ( Br9es si c’est culot long si c’est culot court c’est Br9hs )

Lien à poster
Partager sur d’autres sites
  • 0
Le 22/03/2021 à 02:02, AraAh76z a dit :

peut être une bougie trop chaude du style Br7es ou Br8es essaie avec une Br9es et redit moi ( Br9es si c’est culot long si c’est culot court c’est Br9hs )

Bonjour, j'ai mis une br9hs et démonter mon allumage.

Le tour intérieur du rotor était dans un sale état, mélange de boue,graisse etc...

J'ai tout nettoyé, remplacer la bougie, et remplacer la bobine car pas mal rouillé sur les connections et tout refonctionne nickel.

Merci à vous  

  • J'aime 1
Lien à poster
Partager sur d’autres sites
  • 0
Le 31/03/2021 à 18:06, Nonoroz22 a dit :

Bonjour, j'ai mis une br9hs et démonter mon allumage.

Le tour intérieur du rotor était dans un sale état, mélange de boue,graisse etc...

J'ai tout nettoyé, remplacer la bougie, et remplacer la bobine car pas mal rouillé sur les connections et tout refonctionne nickel.

Merci à vous  

derien et bonne continuation

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...