• 0
tonton974

mécaboîte Bruit bizarre sur Sherco HRD 50 SM de 2007

Question

Bonjour,

Voilà je rouler à fond sur une ligne droite avec ma moto et quand je me suis arrêter à un stop la moto a commencer à faire un genre de siflement comme si quelque chose fuyait. Du liquide de refroidissement sorter du bouchon du radiateur j'ai bien fermer le bouchon. J'ai redémarrer la moto le bruit continué, j'était au point mort j'ai accélérer et la moto a commencer à rouler. J'ai remis de l'huile de boîte, de l'huile mélange et du liquide de refroidissement mais rien (Je mis connais pas trop en mécanique ^^)

Maintenant même quand je pousse la moto quand elle est éteinte elle fait le bruit. Je pense que sa viens de la boîte de vitesse mais j'en suis pas sur.

Voilà une petite vidéo du bruit que ça fait. Le bruit commence à 0:35.

http://youtu.be/MEX6Yoq1nMc

Merci d'avance :)

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Salut Seb , t'es durites de refroidissement ne sont pas bouchées ou percées ? La fuite peut venir là , quand tu passe les vitesses tu n'as pas de problème?

Modifié par onefake

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C'est bizarre ton problème tu à bien fait ton appoint en huile de boîte ? c'est jusqu'à que sa coule de la vis au milieu du carter d'embrayage , normalement tu as des roulement pour ta boîte de vitesse c'est possible qu'ils soient mort vue que sa "siffle" plus tu prend des tour m'enfin attends d'autre avis je suis pas sure à 100%

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Merci de vos réponses, j'en avais remi hier de l'huile de boîte et cette aprem j'aller aller au garage et la moto marcher fort :) 100 sur ligne droite. Donc sa devais être sa.

Jpenser qu'il fallait que je change de boîte de vitesse lol

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.