Aller au contenu
  • 0

scooter piaggio - gilera problème charge batterie


Question

Bonjour je possède un zip 2t monter en Lc par moi même j’ai une pompe à eau qui est relié au faisceau qui se met en marche des que je met le contact ... bref la n’est pas mon problème ma batterie ne charge pas quand je démarre j’ai essayer un autre alternateur et un autre régulateur j’ai pas changer le fusible il m’a l’air ok mes j’essayerai demain j’ai même relier directe le fils bleu qui est celui qui charge la batterie et rien n’y fait auriez vous une idée?

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...