Aller au contenu
  • 0

réglage zip 2t


Question

Bonjour j’ai un zip 2t d’origine j’ai mis un pot Touring le zip marchait 75 km/h sauf en monter il galère et au démarre il prend 2/3 seconde pour se lancer 

donc ce que j’ai fait j’ai changé galet (5,5g malossi,) ressort d’embrayage jaune malossi et gicleur de 65 

le zip prend moins de pointe et galère à monter au 65/70 km/h mais par contre au démarrage et en monter niquel 

je dois faire quoi pour re avoir une bonne pointe 

 

Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
Il y a 2 heures, La crapule a dit :

 

Bizarre que 75km/h.

Pour toi il faut vérifier ton réglage carburateur Mettre un ressort de poussée blanc , une légère avance a l'allumage et une transmission primaire 14/38 ou 15/38 max pour la pointe voilà

Modifié par Jpdu97
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...