Aller au contenu
  • 0

Booster démarre plus


Question

Bonjour, mon scooter(yamaha bws 3vl 92) ne démarre plus après un coup de gaz trop fort au démarrage ( il a tourné 2h avant) le scooter sest eteint sur 10m et ne démarre plus. La veille j'ai changé le carburateur, l'embrayage et le ressort de poussée parce que j'avais un problème l'accélération je suis passé d'un carburateur d'origine de 12 a un de 19 et j'ai roulé sans filtre à air pendant jusqu'à la panne. De base il fait beaucoup de bruit car le pot est percé et n'a pas de chicane mais  la il hurlait très fort durant le jour ou je roulait sans. 
 

 

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...