Aller au contenu
  • 0

scooter piaggio - gilera vespa 125 lx


Question

Bonjour,

j'ai un souci pour démarrer ma vespa 125lx:

en début de journée quand je met le contact j'entends un son (genre toktoktoktoktoktok) et là mon scooter démarre ( après dans la journée je n'entends plus ce son et elle démarre très bien) par contre quand je ne l'entends pas  ma vespa démarre mais s'arrête 5/6 seconde après et impossible de la redémarrer pour information même en poussant sur l'accélérateur j'atteins difficilement les 60km/h, (le carburateur à été nettoyer il y a de cela 1 mois) merci de me donner votre avis :)

Modifié par ScootMap.fr
ajout étiquette piaggio
Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...