Aller au contenu
  • 0

mécaboîte Ma moto ne démarre plus


Sokema
 Partager

Question

Bonjour,

J'ai fait une amorce de serrage il y à 2 semaine j'ai donc enfin décidé de me mettre a la réparation de la moto hier.

J'ai donc poncer le cylindre et le piston que j'ai remonté ce matin et j'ai également changer mon radiateur qui avais une fuite et qui est la cause de mon amorce.

Le problème c'est que une fois tout remonter parfaitement la moto ne veut plus démarrer et j'ai l'impression d'avoir un peu moins de compression qu'avant même si j'en ai toujours encore. 

Donc voilà je ne sais pas ce qui empêche la moto de démarrer que ce soit a la poussette ou au kick rien ne marche ...

Merci d'avance a tout ceux qui pourront m'aider !

Lien vers le commentaire
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...