Aller au contenu
  • 0

Joint de culasse am6


Max max
 Partager

Question

Bonjour/Bonsoir, j’ai un problème avec mon joint de culasse sur un moteur AM6. 

J’ai remarquer que mon mon niveau de liquide de refroidissement diminuer peu à peu chaque jour puis ma moto n’en démarrer plus. J’ai démonter ma culasse et la chambre du piston était pleine de liquide de refroidissement et que le joint était coupé . 

J’ai tout nettoyer, changer le joint et tout remonter puis la moto tourné nickel. Après quelques kilomètres j’ai eu le même souci j’ai donc tout nettoyer et changer le joint encore une fois ( je pensais que je l’avais peut être mal remis la première fois ). Mais j’ai encore eu le même souci.

Je pense que m’en problème ne vien pas du joint du coup, donc auriez vous quelques conseil à me donner. 

PS: C’est le joint rond pas celui avec les 4 petits « oreilles » pour les goujons.  
( mon pot et trop petit c’est un 50/70 et je suis en 80 )

merci d’avance 

Lien vers le commentaire
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...