• 0
kHRUMP

scooter peugeot Ludix Trend broute aux démarrages à froid

Question

Salut à tous,

Je vais vous expliquer mon problème de façon la plus claire possible ,j'ai déjà essayé pas mal de chose qui se sont soldé par plusieurs échec :/

Ma configuration:

Pot ARTEK K1.

Carburateur PHVA 17.5.

Cornet Conti CHR.

Réglages:

Galets: 6gr.

Ressort d'embrayage: 25% Omega Chrome.

Gicleur principale: 70.

Gicleur de ralentit: 40.

Vis de richesse: 1 tour et demi.

Problème:

Donc le problème est qu'a chaque démarrage à froid que ce soit le matin ou le midi ou le soir. Le scooter broute au démarrage comme trop d'huile et d'essence qui arrive à la fois. J'ai déja démonté ma bougie pour savoir si c’était trop d'essence ou pas assez et elle est noir trempé.

J'enclenche toujours mon starter au moins 3min à chaque démarrage à froid.

Je précise que se problème arrive si le scoot reste 30/45min sans tourné.

J'ai déjà essayer de laisser le starter 5min rien ne change ,par contre une fois que j'ai passé ce trou ,il n'arrive plus jamais en route.

Avant j'avais un gicleur de ralentit plus petit mais il ne tenais pas le ralentit c'est pour sa que j'ai monté un 40 et la j'arrive a 1tour et demi à la richesse donc c'est niquel.

Il prend c'est tour correctement.

La bougie est marron avec un gicleur de 70.

Je récapitule:

Trou au démarrage à froid.

Le pot pétarade à bas régime.

Quand je lâche la poignée des gaz j'ai beaucoup beaucoup de ralentit alors que si je suis a l’arrêt le ralentit est ni quel.

voilà j'ai mis tout mes symptôme.

Merci pour vos réponse.

PS: Je tourne avec ma pompe à huile (et ce problème m'arrivait aussi avec mon starter automatique quand j'avais monté que mon pot (pas le carburateur))

Modifié par kHRUMP

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0

Je viens d'aller faire un tour est je pense repasser en 32 (gicleur de ralentit).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

problème de gaz réglé. Je suis repasser en Gicleur de Ralentit de 32 et j'ai réglé mon câble de gaz.

Manque plus que se trou au démarrage.

UPP!

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.