• 0
Salentin0.b0y

scooter mbk - yamaha câbles chauffent et fondent

Question

voulant mettre un led avec interupteur connecter a la batterie, quand je le desactive il y a des étincelle et il chauffe mai kan il est allumer tout est nikel ! réponse ??

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0

Bah d'après ce que j'ai compris tes fils crame, c'est qu'il sont trop fin. :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Je te conseillerais de refaire ton montage avec des cables plus épais et en même temps verifies que tout est bien mis

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.