• 0
Fauch

mécaboîte Deux clignotants clignotent en même temps

Question

Fauch    1

Bonsoir, j'ai eu un problème pendant le montage de mes clignotants : les branchements sont fait comme les anciens cependant quoi qu'il se passe les deux clignotants clignotent en même temps que l'on clique a gauche ou a droite...

De plus, mon feu arrière ne marche plus depuis que j'ai monté ces clignotants...

Je précise : j'avais de clignotants goutes d'eau (qui ont pétés) et la ce sont des clignotants domino a LED Victoria Bull.

Merci de votre aide :) , pas trop envie de me prendre encore une amende pour ça...

Partager ce message


Lien à poster
Partager sur d’autres sites

6 réponses à cette question

Messages recommandés

  • 0
thestreet    90

Salut ,

l'erreur de ton cablage , c'est que tu a couplé t'est clignotants , non seulement esemble,mais tu a mit la Phase du phare arrière dessus

le plus simple,fait une dépose, et re- prend ton cablage a zéro

Point par point

a++

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fauch    1

Salut, merci de ta réponse !

Mais je comprend pas trop ce que tu dis car les fils du feu arrière me sont inaccessible donc je n'ai pas pu les toucher.

Pour ce qui est des clignotants, il ne sont pas inversé, il il y a 1 sucre par clignotant avec des branchements bien faits et pas croisés... alors qu'avec mes clignotants gouttes le même branchement marchait niquel ...

Merci de ton aide

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fauch    1

Je precise que je n'ai pas de clignotants a l'avant et que les fils de ces derniers sont dans le vide (au cas ou ça peut changer quelque chose...)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fauch    1

Up s'il vous plaît c'est urgent, ce soir la police est partout, je veux pas me prendre une amende pour le nouvel an...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Salut

tu a pas de clignotant a l'avant ! il ceux peut que tes fils a l'avant se touche entre eux donc fait que les clignotant clignote en même temps

Modifié par ludix.booster

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Fauch    1

Merci de ta réponse, effectivement j'y avais pensé, donc je testerais de séparer les fils de l'avant demain !

Merci et bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant