skud31

Membres
  • Messages

    43
  • Inscription

  • Dernière visite

Réputation sur la communauté

4 Neutre

À propos de skud31

  • Rang
    Membre présent
  • Date de naissance 25/04/1985

Informations du profil

  • Sexe
    Homme
  • Ville
    toulouse
  • Véhicule
    Aerox
  1. bonjour ! je viens sollicité votre expérience car jais un problème sur mon aprilia sr r factory 50cc (moteur piaggio) après avoir fait 17000 km un changement de piston,segment ma semblé une bonne idée mai après ce changement les problèmes ont commencer a pointer leur nez ... depuis mon scooter a froid fonctionne plutôt bien même si une perte de 10 km/h environ ce fait sentir ... mai le plus gros problème est une fois le moteur chaud ! plus d’accélération , plus de reprise et le scooteur plafonne les 50 km/h contre 90 auparavant ! je précise que que les joints et la bougie sont neuf et le piston est a l'endroit !! après avoir tout redémonter pour une vérification et alléger les galets une fois chaud le scooteur au démarrage m'a fait le fameux beuuhhh je pense que le gicleur et trop petit du coup ! mai pourquoi un tel changement pour un simple remplacement de piston,segment .... avez vous une idée sur mon problème merci d'avance pour votre réponse !
  2. bonjour je viens soliciter votre aide ! voilà j'ai achetter un scooter d'occasion avec un systeme antidemarage (antivol electronique tecno globe TG AD ) qui ce desactive ave une clef magnetique ! le souci c'est que après un an à avoir dormi dehor la pastille de lemplacement ou il faut mettre la clef pour desactiver c'est casser ! du coup impossible de le demaré ! pouriez vous m'aider a le suprimer ou débrancher en attendent de voir si c'est reparable ? car je ne connais rien en electriciter ! merci d'avance ! ps : sur demande je peux faire des photos pour vous montrer !
  3. bonjour a tous ! voilà je mexplique après avoir fait régler mon scooter au petit oignon (qui marchai tres bien) après 1 semaine et demis j'ai commencer à avoir quelque problème du jours au lendemain ... il commencer à avoir quelque trou a mis régime ( surtout en reprise ) et brouter pas mal ! entre temps un changement de transmission c'est fait ! 2 jours après ce changement le problème c'est amplifier ! maintenant il fait des raté "des gaz pete dans le pot" et d que j'accelaire il s'eteint aussi tôt ( il démarre tres bien a chaque fois) je me demander si sa ne viendrai pas d'une masse ou l'allumage de mort ! qu'en pensez vous ? merci d'avance pour vos réponse ! ps : j'ai tester plusieur bougie ! voilà ma configuration si ça peut vous aidez ! kit 70 top perf trophy fonte carburateur 17.5 gicleur 90 boîte à air origine boîte a clapet hebo variateur hebo embrayage hebo pot Yasuni R allumage origine
  4. moi je pense que c pas bon ! normalement tu commence a mettre un ressort de poussée jaune quand tu met un kit 50 alu ! et rouge pour un bon 70 fonte ou alu ! pour un kit 50 fonte ce qui n'est pas tres different des cylindres origine mise à part les transfert retravailler je laisserai les ressorts origine et le ressort blanc ! mai dun coter tu nous a pas detailler le pouquoi du comment tu veux changer de ressort ^^ il tourne pas bien ? quesqui ce passe ? ^^
  5. skud31

    scooter mbk - yamaha problème poignet de gaz !

    salut oui j'ai regarder sa re descend bien pas de sousi a ce niveau c juste quand il est racorder a la poignet ! sinon il marche bien c'est pour sa que je comprend pas ! ^^
  6. moi j'aurai mis un blanc ! javais un fly aussi avant su mon nitro avec ressort de poussée blanc sa marcher nickel ! après les petit ressort eux serve uniquement a l'accroche des mâchoires si tu veux que ton scoot geulle un peu au démarrage prend des souples si tu veux qui parte d'un coup sec prend des plus dur moi j'ai laisser ceux d'origine ! ça passe nikel
  7. salut ! tu a quoi comme couleur d'origine dessus ?
  8. bonjour voilà j'ai un petit problème sur mon nitro que j'arive pas a resoudre ! après avoir démonter et enlever mon block moteur pour un changement de transmission je les remonter et la ma poignet de gaz etai dure ! telement que je ne peut pas exploiter toute la puissance du moteur ! j'ai bien regarder le câble passe toujours au même endroi n'est pas pinser ! j'ai donc démonter la poignet et quand je tire le câble avec un pince ou mais doigts rien d'anormal sa marche bien ! quand je le remet a la poignet et que je remonte sa redeviens dur ! je comprend pas trop pourquoi c'est arriver d'un coup et quesqui bloque si vous avez une idée sa serai cool de me la faire partager lol merci d'avance !
  9. ah ouai galet plus lourd et réglage embrayage et c'est bon !
  10. skud31

    scooter mbk - yamaha problème nitro

    il etai régler au petit oignon il marcher tres bien !c'est pour sa que ça me parai bizarre cette histoire de transmission ^^
  11. skud31

    scooter mbk - yamaha problème nitro

    salut merci de ta réponse ou je pense aussi que sa viene de la ! je démonte cet aprem mai c quand même bizarre que sa altere autan sur le régime moteur j'entend parla que bon une transmission hs oui la roue a du mal a tourner, ça fait siffler, un crant de pignon peut ce balader ce qui fait ce bruit metetalique ! mai prk il brouterai autan ? prk il aurai des trous a mis régime qui font le fameu "bheuuuuu" ?
  12. skud31

    scooter mbk - yamaha problème nitro

    bonjour je viens soliciter votre aide avant de tout démonter et me rendre compte que ce n'etai pas sa ! lol voilà j'etai chez moi entrain de monter de nouveau carénage et de changer mon systeme de frein arrière en partant j'ai senti que mon scooter avait beaucoup de mal !!! en accélération sa aller mai en pointe ce n'etai pas sa du tout ... (régime asser bizare et de temps en temps un trou a moitier de la poignet !) j'arrive a destination je démonte mon carburateur netoie ma boîte à air change ma bougie ! mon collegue va le tester me dit qui marche bien mai effectivement toujours ce trou a moitier poignet mai sa ne le fait pas tout le temps .. bref je part de chez lui après 200 metres le scooter a fait un accoup comme si la roue arrière c'etai bloquer pendant 2s je decide de repartir en roulant doucement et la j'entend un sifflement venant d'après moi de l'embrayage (il pleuvait) environ toute les 5 min , a la reprise le scooter tramble pas mal et fait des à-coups et un bruit de feraille qui ce balade coter embrayage ce fait entendre ! je decide de démonter mon variateur et embrayage ! je change l'ambrayage par un autre que javai en stock je vais tester sur 500 metres et la un ressenti que la roue arrière ne tourner pas bien ! beaucoup de mal à partir et toujours ce bruit de feraille ! voilà j'aimerai avoir votre avis sur ces problèmes avant de tout démonter pour rien ! merci d'avance pour les réponses et désolé pour toute cette lecture et les fautes !!!
  13. skud31

    scooter mbk - yamaha Mon scooter ne monte pas dans les tours

    salut bon je présume que tu n'a pas mis la bride au variateur hein ? ^^ donc déjà si ta cloche est ondulé c'est que ton embrayage chauffe beaucoup trop change ta cloche pour une bien ventilé !! si t mâchoire on pris bah change l'embrayage complet sinon pour les réglages moi sur mon nitro avant que je le kite j'avais un variateur hebo gp et un pot Yasuni r mes et il marcher plustot bien ! :) mes réglage etai galets : 4.7g ressort de poussée : blanc le gicleur etai un 95 mai j'avai un cornet ! donc toi oublie ! moi je te conseillerai 10 point de plus que celui d'origine ! après les petit ressort n'on rien a voir ladedan il serve que à faire plus ou moins geuller le moteur au démarrage
  14. skud31

    scooter mbk - yamaha Bruit bizarre moteur

    salut et merci pour vos réponses sinon alex je pense effectivement que c'est un problème au niveau du variateur car j'ai un hebo GP et quand j'ai fait sa j'ai eu un doute ! je vais regarder sa ce soir je vous tiendrai au courent ! c'est toujours bon a savoir pour les futur mec en galère ^^ merci !
  15. skud31

    scooter mbk - yamaha Bruit bizarre moteur

    merci pour ta réponse bon je vais verifier l'allumage je tiendrais au courent merci !