ApriliaRs2012

Membres
  • Messages

    33
  • Inscription

  • Dernière visite

Tout ce qui a été posté par ApriliaRs2012

  1. Ahah okk merci :). Tu penses que si je pl se le vieux piston, je peux faire revenir la trace de chauffe
  2. Okk merci mais pour le papier de vert c'est dans le cylindre de gauche à droite ou de haut en bas ?? Le traitement nikasil ne risque rien ? Merci et bonne soirée
  3. Merci pour ta réponse :) je le sens mais a peine il faut vraiment être attentif ce doit ce jouer au millième ;)
  4. voilà le cylindre que pensez vous de la trace ?? Ça tourne avec un piston neuf ou poubelle le cylindre ?
  5. Dis moi un 19 suffirait je viens de l'acheter Et toi que pense tu se airsal euro 3 en 70 c'est de la bonne qualité Ça chauffe pas trop Ça tourne bien Et c'est fiable pour du long trajet genre 50 bornes par jour €
  6. Ok ça pourrai passer avec un 17.5 bien régler ??
  7. Merci ;) Pour le mélange combien 3 % pour 1 Litre ??
  8. Ok je te remercie de ta réponse c'est sympa ;)
  9. Voici l'intérieur du cylindre veuillez m'excuser pour les 3 poste d'un coup je suis sur mon téléphone et je doit faire un poste pour chaque photo
  10. Voici la trace de chauffe est ce grave ??.
  11. Salut à tous voilà j'ai trouver un kit 70 airsal euro 3 pour ma rs 50 de 2010 Et j aurais quelques questions à vous posez ;) Déjà le Monsieur a qui je doit l'acheter ma dit que il y a une trace de chauffe sur le piston mais le cylindre n à la rien et que le segment et neuf Après je compte passer mon carburateur 17.5 en 19 DO j'ai mon pot Scr corse sm crome est ce suffisant ?? Et je voudrais enlever la pompe à huile et tourner au mélange à 3 % c'est suffisant Je vous remercie ;)
  12. salut , Une petit question demain je monte un pot d'origine débrider sur ma RS 50 déjà de combien de points faudra t'il augmenter le gicleur Est ce que il y a une bride a la boîte à air un rond avec deuc trous Et non au carburateur Merci a tous Vince' :)
  13. Oui il tourne il a la pèche mais voilà Je sais pas ce que il se passe ^^
  14. Vivement le montage du petit pot conti est du kit 80CC sur la RS 50 :D

  15. J'ai un problème sur ma GPR de 2009 elle démarre en 1 ou 2 mètres a la poussette. Mais au démarreur électrique et la batterie charger à fond , elle démarre rarement genre au démarreur elle démarre 1 fois sur 15. J'ai essayer d'enlever le cache de l'allumage ça a l'air mieux elle démarre mais toujours assez rarement 2 fois sur 10 J'ai bien de l’étincelle a la bougie , Mon bouton du coupe circuit et bien sur ouvert :D2 Est-ce-que cela pourrait venir d'un réglage carburateur je suis actuellement en 17.5 PHVA avec la bride enlever du carburateur un gicleur de 100 car le pot débridée et je roule a 85 / 90 km/h Merci de vos réponses A bientôt les pilote :D Vincent ;)
  16. Nan le gicleurs de ralentit et non le principal ;)
  17. D abord merci de ta réponse Nan les fils du cdi sont bien branchées le stop le rouge le blanc et le vert sont OK la moto démarre et tout c'est d autres fils qui reste cité dans le premier poste Merci
  18. Salut tu as toujours le pot passage haut sous la selle merci ;)
  19. Change ton gicleurs de ralentit ;)
  20. Regarde que t'es joints soit pas déchirées ça arrive des fois Où peux être un cylindre mal usine se qui arrive plutôt souvent ;)
  21. carburateur oui embrayage nan vilebrequn non plus j'ai monter se kit sur ma xps de 2008 elle avait 6000 kms j en ai 26000 tout d origine sauf carburateur et jamais de problème
  22. Bonjour , je suis vincent 15 ans de Libourne en gironde vous avez besoin d'aide pour débrider régler un carburateur ou autre Tenez moi au courant et on voit quand on peux se recentrer Sur ce ;)
  23. Salut je suis dispo si tu es interresé tiens moi au jus ;)
  24. Un bon TopPerf en 80 CC le rose ;) et un carburateur bien reglé 17.5 ou 19