anthony69

Membres
  • Messages

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de anthony69

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    rillieux
  • Véhicule
    Gilera Stalker 2003
  1. Comme par hasard c'est pile le gicleur qu'il me faut lol Sinon je ne peut pas t'aider désolé de mon intervention inutile
  2. D'accord cimer Spooky j'avais juste besoin de quelqu'un qui s'y connaissent parce que moi c'est pas sa du tout lol Je vais mettre le gicleur de 65 et la br8es (ou mon ancienne b8es je croit qu'elle est encore en etat) et je vous tiens au courant Merci encore les mecs !
  3. J'avais pas vu vos réponses , merci ! Donc je mettrai des que possible un gicleur de 65, et si je remet la bougie que j'avais avant (b8es) ça peut aller ?
  4. Bah pour l'instant je n'ai qu'un gicleur de 80 ou celui d'origine c'est a dire 53
  5. Est ce que ça peut venir du fait que j'ai changer ma bougie ? j'avais une b8es et j'ai mis une br8hs mais j'ai jamais pu voir si sa allait car il démarrait plus
  6. en fait il démarre c'est juste moi qui avait oublié de rebrancher l'antiparasite mais impossible de rouler il broute a mort et fait beaucoup de fumée du coup j'ai essayer de régler le carburateur et la impossible de le redémarrer !! Donc je crois que je vais l'amener a un garagiste , je m'y connais pas assez et ça me prend la tete !!
  7. Sa serait pas la bougie par hasard ? Avant j'avait une B8ES et j'ai changer pour une BR8HS et j'ai presque pas rouler ou pas du tout même avec la nouvelle
  8. Bon il y a du nouveau ! Je me suis décidé a démarrer mon scooter ce matin, donc après plusieurs tentatives infructueuses j'ai remarqué que l'antiparasite n'était pas branché mdrrr bref du coup je rebranche et la il s'allume d'un coup mais il n'accélère pas , je tourne la poignée dans le vide en gros... Donc je l'éteins et essaie de régler le carburateur sans succès puisqu'il ne démarre vraiment plus après les "réglages" J'ai remarquer qu'il fesait beaucoup de fumée aussi il a jamais fait sa avant
  9. Salut a tous , J'ai un Stalker de 2003 acheté d'occasion (14600km lors de l'achat ,15000 env. actuellement) Aujourd'hui il ne démarre plus mais je ne sais pas pourquoi !! ma configuration : Pot Sito type origine carburateur Dell'Orto 17,5 d'origine (débridé) Gicleur de 80 (pas trouver plus petit) Et tout le reste est d'origine ... voilà donc j'aimerais savoir quel gicleur serait plus adapté si c'est sa le problème. A savoir aussi que je n'ai pas changer les galets ni les ressorts d'embrayage fournit avec le pot faute de matos et de connaissances ( Galets de 5,3 et 5,7 et ressort rouge ou bleu ) Merci de m'avoir lu en espérant une réponse
  10. ok ok bah j'entend le bruit du démarreur electrique donc je sais pas ... Si la bougie fait une étincelle , c'est juste le gicleur que je dois changer ? ( histoire de pouvoir au moins l'emmener au garage quoi )
  11. D'accord je ferais sa demain . Si il y a une étincelle , j'imagine que c'est bon mais si il n'y en a pas qu'est ce que sa veut dire?
  12. Et je voit sa comment ? Tu pense que je vais en avoir pour combien pour le tout sachant que j'aurait déjà toutes les pièces ,manquera plus que le montage ?
  13. merci de ta réponse ! Et tu pense que je pourrais démarrer après sa ? Car je compte l'emmener au garage en début de mois et j'ai vraiment pas envie de payer le dépannage car je veux déjà changer de haut moteur-roulement arrière-galets et ressort et je sens déja que ça va me trouer le cul