EuryxX

Membres
  • Messages

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de EuryxX

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    Oyonnax - 01
  • Véhicule
    Speedfight 2

Visiteurs récents du profil

977 visualisations du profil
  1. Salut à tous, Merci mout62 je vais allez vérifier sa pasque j'ai l'impression que le moteur ne tourne pas assez vite pour emballer la courroie suffisamment vite pour que les galet fasse leur taff et l'embrayage aussi donc c'est possible aussi je vais allez vérifier sa tout à l'heure.
  2. Le gicleur c'est dans le carburateur nan ? pasque j'ai changer de carburateur j'ai tester un autre carburateur d'origine après tu vas me dire je ne sait pas si il fonctionne je n'ai pas eu l'occasion de le tester mais bon a voir pour un moteur d'origine je doit prendre un gicleur de combien ?
  3. vraiment plus personne pour m'aider ?
  4. Non elle ne monte pas alors que toutes les pièces sont neuves maintenant ... Edit: Je n'ai pas changer seulement la garniture j'ai changer absolument tout se qui était dans le carter de kick. Edit 2: Je me demande si le problème peut venir directement du moteur? Si il est mauvais vu qu'il est d'occasion ? je pourrait peut être faire une vidéo pour montrer la réaction du scooter si ça peut aider?
  5. Bonjour, Petit up du post j'ai donc changer la garniture toujours le même problème j'ai remis les galet d'origine aussi. je ne voit absolument pas d'ou ça peut venir. quelqu'un à une idée ?
  6. Bonsoir, Nïxtûs: Non elle ne tourne pas enfin elle tourne pasqu'elle n'est pas bloquer mais c'est tout.
  7. Bonjour, Je suis un peu long mais toujours la! En tous cas vraiment galère à démonter la garniture.... J'ai pas de frein arrière donc pour bloquer la roue la galére mais bon c'est un autre sujet sa XD C'était juste pour dire que je suis la pour pas que vous désertiez le post :D
  8. Bonjour, Starfy93: Oki c'est cool pour la compression c'est déjà pas sa donc ça met de coter aussi le haut moteur non? (piston et tout sa ?) j'irait démonté la garniture dans l’après midi mais comment savoir si elle doit être changer ?
  9. Ok, je vais donc vérifié la garniture d'embrayage c'est la seul chose plausible pour le moment vu que mon carburateur fait bien le petit "tic". Pour la compression, oui j'en ai, sa tourne facilement sur 5 cm est après sa force très fort et sa redeviens mou et ainsi de suite je pense que c'est bon non ? Edit: chuis trop un boulet pour la compression "vers l'avant du scoot" moi j'ai tourner dans le sens ou on kick je go réessayer aussi :(
  10. Bonsoir, lesuper: Oui le câble de gaz est assez tendu. J'ai tester de tirer directement le câble au niveau du carburateur sa accélère pareil mais sa n'avance toujours pas. Starfy93: Je t'avouerai que je ne suis pas très doué en mécanique je vais vérifié ce que c'est que tout sa et je te redis sa. Après si quelqu'un arrive à me dire comment vérifié la compression, se qu'est le boisseau ou encore la garniture d'embrayage je ne suis pas contre je cherche tout sa en attendant. Edit: Pour la garniture d'embrayage sa pourrait venir de sa vu que je n'est pas changer celle qu'il y avait d'origine sur le bas moteur d'occasion (si c'est bien la pièce qui tiens la courroie au niveau de la roue arrière ^^)
  11. Bonjour, J'ai un petit soucis j'ai acheter un scooter d'occasion récemment ou j'ai du changer l'intégralité du bas moteur car tout le pas de vis du carter de kick été mort et taraudé (un vrai "travail" de saguin) J'ai donc trouver un bas moteur d'occasion que j'ai acheter et monter dessus j'ai donc garder carburateur, piston, haut moteur, pompe à huile et toute les pièces autre que celle qui ne sont pas directement fixé sur l'arbre primaire de transmission. Jusque la tout va bien. Donc je monte tout sa je refait un join d'embasement à la Loctite 5920 cuivre. j'ai changer les galet, j'avait perdu les autres entre temps, une bougie BR9HS, un antiparasite Transval d'origine, le carburateur d'origine je vis tous sa et la je démarre. La tout se passe bien le ralenti tiens super bien le moteur à l'air de tourner parfaitement bien mais la c'est le drame je m'assoie dessus et j’accélère (ou plutôt j'essaie...) il n'avance pas comme si quelque chose le retenez et la 2 solution soit il reste comme sa et sa accélére sans accélérer ou alors il s'étouffe j'ai fait tous les réglages possible sur le carburateur rien n'y changer j'ai remis un autres carburateur d'origine pareil se qui écarte le problème du carburateur j'ai tester cornet, boîte à air, sans rien ou même avec un collant sa ne change rien il démarre mais n’accélère pas. Je vous avouerai que je ne suis pas du tout un professionnelle en mécanique je me suis lancer la dedans il y a 2 mois et je suis complètement perdu maintenant... Le scooter est un Speedfight 2 de Peugeot entièrement d'origine sauf les galet. Merci d'avance pour vos réponses.