toto92

Membres
  • Messages

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

2 Neutre

1 abonné

À propos de toto92

  • Rang
    Membre récent
  • Date de naissance 11/01/1993

Informations du profil

  • Sexe
    Homme
  • Véhicule
    booster
  1. Demain je prenderai des photo du faisceau electrique pour vous montrez
  2. Je voudrai posté de photo de mon booster pour vous montre mais je sais pas coment mettre de photo sur ce site c 'est bisare j vais dans mes media il me dit cherché dans mes media mais je peux pas aller dans mes images
  3. un conseil j'ai un booster d'ailleurs qui démarre pu lol mais il avait un kit 50 polini en fonte desus avec un cornet courroie malossi carburateur 17.5 del orto maintenant je l'ai remis d origine car il il y a rien de meilleur donc esseye de remettre carburateur 12 gicleur de 65 et une boîte à air et débrider du pot et variateur
  4. merci les mec pour vos conseille je vais aller resseyer tout sa tout a l'heure au box merci patou80 pour avoir pris le temps et dmettre des photos
  5. fusible bon relais pareille si il y a un fil oxydee e sais pas si cest le cas faut faire quoi
  6. bref démarre toujours pas ce sacré booster d 'autre ideé s'il vous plaît
  7. ba pas nous quand on leur ramene il nous disent on prend pas tu demerde
  8. j'habite sur paris et les garage n'en veulent pas car la je l'ai remis d' origine mais avant il avait un kit desus il m'on dit quand c trifouiller on prend pas alors que j'ai juste changer le moteur rien d 'autre
  9. j'ai pas c 'est bisare c une histoire avec les fil je pense mais moi j'y connait pas grand chose*
  10. je suis desendu le scooter a demaré quand j'ai touché les fil au niveau de la batterie parce que l'ancien propritaire a fait un truc bisare ac les fil de la batterie son relier en renuder a la main au faisceau et la du coup démarre pu sa vien de vers la mais ou ?
  11. ok je te remercie je vais desendre au box voir sa et e te redis comme sa jvai prendre des petite photo pour te montrer
  12. salut non l allumage est bie nmonter quand il a démarrer il a fait on role quel câble au niveau de la batterie moi il y a pa de batterie parce que est elle secouer mais il a démarrer sans batterie au kick
  13. ça m'a fait pareille peut être ton allumage