RacinGScooT

Membres
  • Messages

    60
  • Inscription

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de RacinGScooT

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    Toulon
  • Véhicule
    Aprilia SR 1994
  1. J'ose uper ce post, une question peut-être stupide me taraude, si je comprend bien, pas besoin d'avoir à fixer d'étrier, mon tambour d'origine rempli sa fonction de freinage ? .. les visses de cet adaptateur paraissent si " longues ".. elles ne touchent pas les mâchoires de freins ? .. ça me perturbe j'avoue :rheuuu:
  2. Pensez-vous que ce genre de moyeu ferait l'affaire: http://www.rrd-preparation.com/fr/jantes-adaptateur-scooter-50cc/6868-adaptateur-furytech-de-jante-nitro-aerox-sur-booster.html .. si je troque ma roue arrière d'origine par celle d'un nitro ?
  3. .. bon, j'ai vérifié, incroyable ce que j'ai vu quand une fois démarré la machine positionnée sur béquille centrale.. l'écrou tournait mais pas la jante avec Oo .. Sur le coup, j'ai pensé que c'était la rondelle derrière l'écrou qui n'avait pas sa place ici, je troque donc mon écrou + rondelle par un autre écrou comme celui-ci: .. je resserre correctement le tout, " m'essaie " à tourner la roue à la main, vérifie si elle n'a pas de jeu.. Fait accélérer sur béquille centrale.. nada, pas de problème, ça semble impeccable à l'exception d'un " léger " voile que j'attribuai aux roulements de transmission. Seulement voilà, en enfourchant la bécane, et à peine descendu la pente de mon garage.. J'accèlère.. mais là, c'est dans le vide que ça prend :| .. bordel, je remonte la pente en poussant la machine, arrivé devant mon garage, je pose sur béquille centrale, et constate que la roue arrière est déboitée :huh: .. je vire l'écrou, puis bon, ça semble être les dents de la jante ne prenant plus, trop usées semble t-il.. :rheuuu: .. j J'envie presque ceux qui ont un nitro, z'ont juste à changer le moyeu si dents trop usées.. 8-)
  4. Ramène toi avec les numéros dans un commissariat de police.. une simple vérif' sur leur ordi et t'es fixé.
  5. .. normalement de nos jours, tu ne peux te permettre de vendre un cyclomoteur, même un simple cadre sans avoir la carte grise.. Je dis cela après avoir moi aussi cherché pour me faire une CG.. Mais rien ne t'empêche de le refourger quand même en faisant une facture, même sur feuille blanche.. mais pas sûr que ça vaille quelque chose à la préfecture, normalement il faut cela pour que ça soit pris en compte: http://www.documentissime.fr/formulaire-cerfa-13754-02-déclaration-de-cession-d-un-vehicule-11.html .. et donc avoir la carte grise du véhicule, faire demande auprès du constructeur, normalement il t'en coûte 30 euros +/-, par exemple, ils demandent uniquement par virement bancaire chez Piaggio: http://www.fr.piaggio.com/piaggio/FR/fr/tools/doc.html http://www.sphinxonline.net/enquetepiaggio/coc/coc.sphx Compter 3 bonnes semaines avant que le certificat de conformité arrive dans votre boîte à lettre, après go préfecture, ça prend 30 à 60 minutes, et c'est fini, tu recois la CG le lendemain si tu es allé à la préfecture au matin
  6. RacinGScooT

    Problème loi

    J'espère au minimum qu'il beau pour ce prix là
  7. .. .. j'ignore, mais bon, c'est un bloc moteur de 96.. alors j'imagine bien qu'il a dû en avoir des proprio avant moi.. Les roulements de transmi ? .. possible ! Je ne vois que cela aussi.. même le truc du frein tambour trop " serré " me parait lourd comme problème étant donné qu'en posant le scoot sur béquille centrale, la roue tournait " libre " avec le ralenti même après avoir resserré un chouïa, parce qu'avant cela, il n'y avait pas de freinage, même en serrant la poignée de frein tambour à fond.. Et même après avoir réglé " d'un chouïa " , franchement, ça freinait rien..,mâchoire trop usées p't'être..Ce qui me rappela qu'il faudra que je passe au disque..
  8. http://forum.maxiscoot.com/mbk-yamaha/144761-typhoon-50-roue-arrière-bloquee-3.html .. après recherche sur Google, ça semble venir des mâchoires de frein mals réglées. J'ai justement le souvenir d'avoir fait un pu plus dur mais rien excessif non plus, normal même je dirais.. Trop la merde ces tambours arrières, je vais passer au disque
  9. .. ça me ferait mal, je viens juste de la changer justement parce que juste avant j'avais eu le même problème.. Je pense au roulement qui doivent être nazes.. peut-être le joint spy aussi à changer.. :-\ J'irai voir si toutefois il n'y a pas une fuite d'huile quelque part, surtout que le BM provient d'une machine accidentée
  10. La machine est full d'origine, juste la bride variateur et pot éjecté
  11. Salut, Gros problème tout à l'heure sur mon SR Aprilia h20, moteur Minarelli horizontal.. Je sors tranquille de chez Total après avoir fait mon essence, et puis à peine fait quelques dizaine de mètres, la roue arrière " bloque ", ne prend plus.. Pire que cela, il y a un jeu.. elle semble déboitée alors que l'écrou est portant bien serré avec sa rondelle d'origine, donc bon, ça ne vient pas de là.. Est-il possible que ça soit l'huile de transmission qui fait cela ? .. j'ai pris celle-là chez Norauto: http://medias.norauto.fr/images_produits/400x400/468991.jpg .. je pense plutôt aux roulements engrenage devant être usés.. http://www.aprilia-parts.nl/timthumb.php?src=/userfiles/motorfietsen/540/exploded_views/07_transmissie.jpg&w=570 J'ignorai que ça pouvait engendrer un tel truc, ça fait flipper, étrange que ça se déboîte aussi facilement, qu'en pensez-vous ? :-\
  12. Salut, il existe quoi sur le marché comme " kit " pour faire en sorte que mon BM soit légèrement plus en arrière un peu comme cela: .. c'est pour un SR que je recherche, Merci par avance pour vos conseils.
  13. J'ignorai alors :\ Même si c'est beau, à mes yeux, tant que ça ne rempli pas sa fonction, c'est alors râté.