Zippo

Membres
  • Messages

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Zippo

  • Rang
    Membre présent

Informations du profil

  • Sexe
    Homme
  • Ville
    Papeete
  • Véhicule
    ZIP 2T air

Visiteurs récents du profil

1 142 visualisations du profil
  1. Bonjour à tous, voici ma configuration : Zip Air 2t (5000 km) Kit Polini Corsa 70 Pot Polini Team 3 (Marmitta) débridé à l'entrée et à la sortie variateur GP origine embrayage Origine boîte à AIR origine vilebrequin origine carburateur 21 dell Orto mon soucis : Au dessus de 75 en gicleur principale, le scoot broute et ne monte pas dans les tours, à 65 ça va et la bougie est marron mais 62 devrait être plus approprié à mon avis.... tout ça me parait peu, pouvez vous me dire si c'est normal ? en voyant les autres postes, je m'apercoit que tout le monde tourne en 88 et 120 sur polini corsa donc 65 me parait vachement bas. Merci d'avance, Zippo
  2. Bn c'est bizzar, le problème de bruit vient visiblement du pot touring leovince, quand il fait du bruit, je mets le pied dessus et ça s'arrête, faut que je resserte tout ça.. pour la perte de puissance c'est outjours là en revanche. je vais mettre mon courage à demain et essayer de démonter le haut moteur (jamais fait lol)
  3. non je suis en top perf trophy 70cc
  4. Salut à tous, J'ai un zip 2T air de 3000 km, il y a quelques temps, mon ancien mecano (oui ancien car je ne veux plus le voir car il est incompetent, il m'a rembourser suite à ce problème et je veux plus entendre parler de lui) m'a monté un kit top perf trophy avec un pot leovince touring et cage à aiguille renforcée. Vu qu'il ma monté un gicleur 63 j'ai fais une amorçe de serrage après mon redoge des 300 km. Suite à cela j'ai les problèmes suivants : -accélération significativement réduite -pointe reduite de 10km/h -bruit de sable/petits cailloux voir métaux qui sonnent par le pot quand j'accélère, ça se calme un peu quand je suis à fond mais je me demande si ce n'est pas le bruit du moteur qui masque tout simplement le bruit de sable quand je tire à fond -vibration bizarre au niveau du moteur -il fait plus de bruit -trou dans l'accélération au 3/4 des gazes car la deuxième fois il a mis un gicleur de 73 puis il a tirer sur ma pompe à huile mais à mon avis c'est trop.. Vous pensez à quoi ? Merci d'avance s'il vous plaît inutile de me faire un scandale sur mon ancien mecano, je ne veux plus le voir
  5. Salut à tous, Bon bein c'est pas la joie, me suis bien pris la tête avec mon mecano, j'ai ramené le scoot lundi et il me dit que rien n'est bousillé. il m'a monté un gicleur de 73 et "tirer" sur la pompe à huile pour qu'elle envoi plus d'huile, selon lui c'est la faute à la pompe à huile. Je prends mon scoot trop content et paf : -toujours un accélération de m... -une pointe reduite de 10km/h -un énormE trou dans l'accélération à 3/4 des gazes, ça repars une fois la poignet dans l'angle...mais le scoot stop presque net au 3/4 -un bruit de sable ou de petit morceaux de métal qui sonnent dans mon pot quand j'accélère -une vibration anormal au niveau du moteur Du coup je lui ramène et lui demande me rembourser, au bout de 30 minutes il me rembourse mais bien faché et je repars dans cet etat. Je veux plus qu'il touche à mon scoot, je vais donc me renseigner et le déposer chez un vrai pro, car moi même je pense ne pas être capable de résoudre ce problème. J'espère que mon vilebrequin n'est pas mort....
  6. ca y est, j'ai contacté mon mecano, il va tout redémonter lundi et vérifier l'état du piston et du cylindre. En attendant j'ai vérifier la bougie après avoir mis les gazes, c'est tout sec. (cf photo)
  7. Je vais m'y pencher ce week end car demain j'ai besoin du scoot pour aller faire des papiers. Vu que je risque un serrage, vous pensez que c'est dangereux de rouler avec ce risque potentiel ? Genre la roue qui se bloque et paf toneau !
  8. Bon à part ça je crois que je vais me mettre à la mécanique, ça m'aidera à moins me faire avoir. Vous auriez un petit tutoriel sympa pour démontage/remontage du haut moteur sur ZIP air ? Merci !
  9. Merci les amis ! je vais retourner le voir lundi et lui demander de vérifier piston et cylindre puis me changer le gicleur, je viens de faire une petit tour en scoot et je ressent bien une petite baisse de couple et de pointe (environ -10km/h en moins), le garagiste c'est un ami d'un collegue de boulot, son garage est juste a coté de mon bureau. A la base il est pas spécialiste des petites cylindrées, d'ailleurs il m'a dit que normalement il ne faisait pas ce genre de "projet" il est plutot spécialisé TMAX et C600. Mais bon j'avais que lui sous la main et puis j'avais hate de faire monter mon kit. Je pense qu'on s'arreangea, par contre sans le cas ou rien est abîmé (avec chance) j'insisterai pour qu'il me monte un gicleur d'au moins 72. Question : une fois le nouveau gicleur installé, avec ma configuration, je peux tirer de longues pointe ou je suis condamné à rester à 70km/h pour préserver mon moteur ? Le truc c'est que je dois faire au moins 40 km par jour et pas mal de lignes droite sur mon chemin donc 80km/h ça me fait gagner du temps ! Merci encore !
  10. Ok merci donc possible qu'il s'agisse d'un pre serrage dut à un gicleur trop petit. Mon kit est un top perf trophy 70cc fonte et mon pot un Leovince Touring débridé (j'ai fait sauté le petit cone soudé à l'entrée) , Je sais que le touring est pas l'ideal mais c'est l'un des plus discret, chez moi le flics rigolent pas avec ça....
  11. salut, je reviens pour vous donner des nouvelles, alors le ressort de poussée vert malossi est plus mou que celui d'origine donc il va finir aux puces, la transmi secondaire 15/39 est bien trop dure à exploiter sur un simple top perf trophy, donc aux puces aussi....
  12. Je précise que mon mecano à mis un gicleur de 62 sur mon carburateur 17,5 d'origine. Pour le ressort de poussée, j'ai acheté un malossi vert 60% mais mon mecano m'a dit qu'il était plus moux que celui d'origine. Pas de transmision, j'ai pris du 15-39 en secondaire mais il m'a dit que c'était trop pour ma configuration. Le vibrequin est d'origine mais le scoot à 2500 km. Je suis pret à commandé un vibrequin et une transmi mais j'ai besoin de savoir ce qu'il me faut exactement. Merci pour ta réactvivité !
  13. Bonjour, mon kit top perf trophy été installé il y a 4 jours sur mon zip air 2t. Aujourd'hui j'ai voulu finir mon rodage, je suis donc parti en balade (environ 100 km). J'arrive donc à 350 km (donc théoriquement rodage terminé) et je décide enfin de tenter une petite pointe pour voir ce qu"il a dans le ventre, je me retrouve à 85 km/h compteur en quelques seconde et 500 m plus loin mon moteur "lâche", sans s'eteindre mais comme s'il n'y avait plus rien, je laisse glisser le scooter et me met en bord de route. 30 secondes plus tard, je décide de repartir, et là ! surprise ! le scoot repart mais j'ai comme l'impression d'avoir perdu en couple et en pointe car j'ai renteté une pointe et il a du mal à atteindre les 75 km/h. ps ; j'ai égalmeent contasté comme un bruit d'air, comme s'il y avait une petite soufflete Pensez vous qu'il puisse sagirre d'un pre serrage ? Sachant que j'ai laissé laissé les ressorts d'origine, cela ne peut pas être ça ? Merci d'avance pour vos précieux conseils !
  14. même en retirant le retro, le problème persiste, tu penses que le serrage intensif aurai pu endommager quelque chose ?
  15. Bonjour à tous, J'ai trop serré mon retro gauche sur mon zip air (frein à tambour), juste après mon frein arrière ne reviens plus tout seul et de plus il est tout dure. Il freine quand même mais je dois pousser qu'il revienne à la normale et je n'ai plus de "moux" comme à l'origine. Vous savez ce que c'est ? Merci d'avance