Aller au contenu

Afroman YKS

Membres
  • Contenus

    124
  • Inscription

  • Dernière visite

Réputation sur la communauté

19 Apprécié

À propos de Afroman YKS

  • Rang
    Membre actif
  • Date de naissance 02/03/1987

Moyens de contact

Informations du profil

  • Sexe
    Homme
  • Ville
    Clamart
  • Véhicule
    Malaguti drakon monobras prepa

Visiteurs récents du profil

3 130 visualisations du profil
  1. Alors sur un autre forum on m'a répondu ça : "A froid c'est normal, c'est pour ça qu'il faut mettre le starter pour enrichir le temps que le moteur chauffe ;) " Le mec est super calé en prépa, je suis rassuré, rien de grave donc même si ça ne m'avait jamais fait ça avant.
  2. Pour l'instant j'ai d'autres projets, et pas trop de tunes à mettre dans la moto mais j'ai un petit soucis que je voudrais vous exposer. Quand la moto est froide, et que je kick, elle monte dans les tours pendant 15/20 secondes et redescend. Pour le reste je suis réglé nickel, aucun trou, quand je tourne la poignée ça monte en régime direct même en montée. En première ça lève juste à l'accèle malgré ma transmi moyenne de 11x44. Je n'ai pas de prise d'air, vu que ça ne fait ça qu'à froid. Je sais vraiment pas d'où ça peut venir, des idées ?
  3. Ouai ça fait plaisir qu'ils l'aient fait tourner ^^
  4. Alors j'ai donc acheté la bride qu'il fallait, avec de la pâte à joint et du booster d'octane juste pour tester ^^ J'ai mis en place, plus de fuite, bon bah la moto fait toujours du boucan, mais bien sur bien moins, y'a rien à faire pour baisser plus le son je crois :) Tout tourne rond, ça monte dans les tours bien comme il faut, pas de trous ni de broutage quand j'ouvre la poignée en grand. Je pense pas que je suis réglé aux petits oignons, y'aurait encore quelques petit trucs à peaufiner mais c'est déjà très bien. Petite vidéo de ce weekend sur le comportement de la moto, qu'en pensez vou
  5. Je viens de créer une page Facebook du projet pour ceux qui soutiennent ^^ Y'a quasiment tout et ça reste plus rapide à parcourir que le sujet complet du forum :) https://www.facebook.com/afromanyks
  6. Oui oui je me prépare, j'ai racheté de la fibre de verre, et je me penche sur des solutions durables de peinture.
  7. J'ai donc commandé cette bride http://www.maxiscoot.com/bride-universelle-adaptation-pot-mxs-gp-90-am6-mxs385101.html et de la page à joint, je devrais recevoir ça la semaine prochaine :)
  8. J'ai jamais eu le pot d'origine :D Mais j'ai trouvé la solution : http://www.maxiscoot.com/bride-universelle-adaptation-pot-mxs-gp-90-am6-mxs385101.html
  9. Vous vous souvenez de mon raccord maison en caoutchouc ? Bah le caoutchouc a totalement fondu en quelques semaines, du coup j'étais plus ou moins en échappement libre... J'ai bricolé un truc temporaire pour pouvoir tester le retour en gicleur principal plus petit Je suis revenu en GP de 115 c'est une tout autre moto, rien à voir ! J'ai remis la durite de powerjet du coup, ça tourne de ouf! Surtout avec un pot (momentanément) étanche. Au bout de 10min ma bride provisoire a laché, de nouveau un bruit assourdissant, et la moto qui roulait moins bien :/ Du coup je sais pas quoi choisir com
  10. BON, j'ai suivi les conseils de certains, monter en GP de 130, et baisser le niveau de cuve toussa toussa, non bon bah clairement c'est trop trop trop riche, vraiment, montée en régime qui broute, même avec le clip d'aiguille au plus hautet une consommation de carburant digne d'une Hayabusa... J'ai testé de solutionner le problème dans tous les sens, admission libre, toutes les positions de clip d'aiguille, avec ou sans powerjet, plusieurs gicleurs de ralenti... 130 c'est trop gros, un point c'est tout ! Bref je vais m'écouter, et revenir aux réglages qui marchaient nikels et arrêter de me pr
  11. Waaaaaw, je vais virer ce carburateur vite fait bien fait, il boit l'essence CUL SEC ce c*n !
  12. J'ai mis le gicleur de 130 en GP, bouché le powerjet et du coup, je suis trop riche entre 6000t/min et 8000t/min ça broute comme pas permis -_- Il faut que je baisse le clip d'aiguille au dernier cran :/ Par contre j'ai une consommation tout simplement hallucinante ! Il me restait un ou 2 litres d'essence, j'en ai rajouté 4 à la pompe, j'ai roulé en tout 40km environ et panne sèche à 50mètres de chez moi... 5/6l au 40km c'est un peu énorme :o :o
  13. J'ai roulé 30 kilomètres avant-hier, j'ai toujours pas changé le gicleur principal, donc je roule pépère, Plus d'huile qui sort des pots ça fait plaisir, mais le moteur recommence à s'engorger à bas régime, donc c'est bel et bien le powerjet qui est en cause, je suis quasiment sur à 100% qu'il débite même à bas régime. Je vais boucher la durite, monter le GP et rerouler demain pour confirmer. Je suis aussi aller chercher mon garde boue arrière origine, je cherche un garde boue qui passerai sur ma fourche (af1, rs125) car je n'arrive pas à retrouver un garde boue avant d'origine et le mien est
×
×
  • Créer...