JessyFurious

Membres
  • Messages

    20
  • Inscription

  • Dernière visite

Tout ce qui a été posté par JessyFurious

  1. Oui, tout tourne parfaitement bien
  2. Je pense que même avec un problème d'huile il démarrerait. Non j'ai pas de photo du piston. Il avait pleins de griffe profonde dessus.
  3. 8 000 km. Non, le piston était dans un drole d'état!
  4. Oui, il est normal. Je ne sais pas pourquoi.
  5. Non je n'est pas essayer, j'vais essayer sa
  6. Sa pourrai être une prise d'air d'ou? Oui c'est ok.
  7. J'ai déjà essayer en accélérant mais sa ne démarrer pas.
  8. J'ai acheter un carburateur type origine et j'ai laisser les gicleurs d'origine. J'ai nettoyer la boîte à air aussi.
  9. Non je ne pense pas, tout est neuf.
  10. Tu entend quoi par "réglage" ?
  11. Impossible que le moteur soit noyé, j'ai nettoyer toute les pièces de la partie moteur et j'ai essayer de démarrer mais toujours rien.
  12. Il y a de l'essence dans la cuve du carburateur donc l'essence passe normalement, le système du kick est propre, j'ai tout nettoyer de A a Z. Le piston est dans le bon sens, et les clapet aussi.
  13. Oui, j'ai changer la bougie et l'anti-parasite et il y a de l'étincelle qui sort de la bougie.
  14. Salut, Oui j'ai essayer et j'ai senti qu'il a voulu y'aller mais rien du tout.
  15. Salut a tous, J'ai un ludix snake qui ne démarre pas. J'ai changer le cylindre, le piston, l'embrayage, le carburateur, les clapets mais il ne démarre toujours pas. Il y a de l'allumage, de la compression et de l'arriver d'essence. Aidez moi au plus vite, cela fait 2mois que je suis dessus. Merci.