xsser

Membres
  • Messages

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de xsser

  • Rang
    Membre récent

Informations du profil

  • Sexe
    Homme
  • Ville
    tunisia
  • Véhicule
    Beta ark, mbk nitro, magesty 125
  1. salut tout le monde je revien avec un autre souci avec mon scoot j'ai une beta ark même moteur que le nitro pot levince tt ressorts full blanc j'ai remarqué qu'il il y a trop de huile qui coule du pot et la boîte à air donc j'ai démonter la mousse et jla bien nettoyer mais le problème est toujours la j'ai même essayer de rouler avec le mélange et rien n'a changé..un pote avait le même problème il l'a reglé en faisant des trous dans sa boîte à air est que c'est possible ? s'il vous plaît aidez moi
  2. problème resolu les amis c'est le carburateur qui était hs merci beaucoup pour votre aide.
  3. j'ai même essayer de rouler avec le mélange toujours le même problème. demain je vais changer le joint spi et voir ce qu'il sa donne je vous remercie pour votre aide et je vous tiens au courant
  4. salut mon frere oui c'est par dépression bonsoir oui a froid elle démarre facilement mais a chaud elle cale et je peux la démarrer seulement si je bouche un peu l'entrée d'air de la BAA... mais au bout de deux minutes le problème revien et elle cale..comment je peux vérifier le joint spi de vilebrequin ? salut tout le monde merci pour votre aide existe-t-il une simple méthode pour savoir si le joint spi est hs ?
  5. oui c un starter automatique j'ai essayé de débranché mais le problème est toujours la..aujourdhui j'ai du fermé un peu le filtre à air avec mes doigt pour démarrer le scooter sa explique quoi ??
  6. merci pour votre réponse mais quand je met un gicleur plus petit le scooter ne démarre pas
  7. tu as monté les ressorts d'embrayage fournis avec le nouveau pot ??
  8. salut tout le monde j'ai une beta ark lc (même moteur que le nitro) tout d'origine juste un pot leovince TT et et un embrayage Flyclutch full blanc. le problème c que le scoot fait un gros beeeuh quand j'accelaire a bas régime, et a 40 km/h le scooter commence à avoir des problèmes d'accélération et elle cale..j'ai vérifié la couleur de la bougie elle est noir (un peu mouillée) j'ai changé le piston même problème j'ai changé la boîte a clapet et j'ai changé le stator mais le problème est toujours la..aidez moi s'il vous plaît on m'a parlé beaucoup de ce forum j'esper que je vais trouver une solution pour mon souci grace a vous
  9. Salut tout le monde je possède une mbk nitro 50 cc tt d'origine, hier jai démonté le moteur pour mettre un nouveau piston et j'ai trouvé que le cylindre il etait tout rouillé a l'interieur svp ya t il un moyen pour le nettoyer ? et est ce que je peux garder ce piston ? merci
  10. J'ai besoin de vos avis sur ce problème est ce que un defaut de cylindre ? Carburateur ? Galets? Pot ?
  11. xsser

    mécaboîte Pot Ninja Open

    A niveau de la bride ou tu installe la cartouche il y a une petite rondelle enleve la ;)
  12. Bonjour tout le monde j'ai une beta ark k series avec sa configuration d'origine,le problème est la vitesse de pointe !! La vitesse commence a se diminuer a 80 km/h puis elle reste stable a 73 km/h...s'il vous plaît aidez moi a diagnostiquer ce problème